/ 雑記帳

ATOK_X3 寿命...


CentOS7でi686のサポートが無くなるらしいのでそこからは使用不能となるのでは?
ちなみにCentOS6.6で改めてインストールしてみるとこれだけ必要だった。
      
gdk-pixbuf2-2.24.1-5.el6.i686
gdk-pixbuf2-devel-2.24.1-5.el6.x86_64
gdk-pixbuf2-2.24.1-5.el6.x86_64
gtk2-immodule-xim-2.24.23-6.el6.i686
gtk2-devel-2.24.23-6.el6.i686
gtk2-immodules-2.24.23-6.el6.i686
gtk2-2.24.23-6.el6.i686
gtk2-devel-docs-2.24.23-6.el6.i686
gtk2-devel-docs-2.24.23-6.el6.x86_64
gtk2-immodule-xim-2.24.23-6.el6.x86_64
gtk2-devel-2.24.23-6.el6.x86_64
gtk2-2.24.23-6.el6.x86_64
gtk2-engines-2.18.4-5.el6.centos.x86_64
   
   
参考:http://shimaq.jugem.jp/?eid=869Link

— posted by くま at 06:01 pm   pingTrackBack [0]

この記事に対するコメントはありません

<< 2014.11 >>
SMTWTFS
      1
2 345678
9 101112131415
16171819202122
23 242526272829
30      
 










T: Y: ALL: Online:
ThemePanel
Created in 0.0080 sec.