/ 反省 yum update できなくなっていた。

反省 yum update できなくなっていた。

手当たり次第に好きなパッケージを入れているとyumでupdate不可になる。
今回、危なかった。
gtk2-immodule-xim-2.20.1-4.el6.i686
gtk2-devel-2.20.1-4.el6.i686
gtk2-immodule-xim-2.20.1-4.el6.x86_64
gtk2-devel-docs-2.20.1-4.el6.x86_64
gtk2-devel-docs-2.20.1-4.el6.i686
gtk2-devel-2.20.1-4.el6.x86_64
gtk2-2.20.1-4.el6.i686
gtk2-2.20.1-4.el6.x86_64
今回、こつつらを手動でアップデートしないとyumでupdeteの時に弾かれた?!
$ cat /etc/redhat-release
CentOS release 6.5 (Final)
成功!!!

— posted by くま at 10:50 am   commentComment [0]  pingTrackBack [0]

この記事に対する TrackBack URL:


コメントをどうぞ。 名前(ペンネーム)は必須で、ウェブサイトURLはオプションです。

ウェブサイト (U):

タグは使えません。http://・・・ は自動的にリンク表示となります

:) :D 8-) ;-) :P :E :o :( (TT) ):T (--) (++!) ?;w) (-o-) (**!) ;v) f(--; :B l_P~ (QQ)

     

[Top ↑]

<< 2013.12 >>
SMTWTFS
1234567
89101112 1314
1516 1718192021
22 232425262728
293031    
 










T: Y: ALL: Online:
ThemePanel
Created in 0.0101 sec.