/ gxineコンパイル...

gxineコンパイル...

何回やってもだめだったのだが
下の二つのパッケージが足りなかったのでした。

# yum install lirc-devel js-devel

gxine-0.5.11-1.i386.rpmが作れました!!

— posted by 管理人 at 09:16 pm   commentComment [0]  pingTrackBack [0]

この記事に対する TrackBack URL:


コメントをどうぞ。 名前(ペンネーム)は必須で、ウェブサイトURLはオプションです。

ウェブサイト (U):

タグは使えません。http://・・・ は自動的にリンク表示となります

:) :D 8-) ;-) :P :E :o :( (TT) ):T (--) (++!) ?;w) (-o-) (**!) ;v) f(--; :B l_P~ (QQ)

     

[Top ↑]

<< 2007.2 >>
SMTWTFS
    123
456 78910
11 12 1314151617
18192021222324
25262728   
 










T: Y: ALL: Online:
ThemePanel
Created in 0.0196 sec.